Plus d'eau verte dans les bacs

Vous êtes débutants et vous ne savez pas où poser votre question; Votre question, n'appartient à aucune des rubriques çi dessous; Vous souhaitez discuter de tout et de rien sur les plantes carnivores et leur univers.

Plus d'eau verte dans les bacs

Messagepar Shrek » 16 Sep 2003 14:32

Si l'eau de vos bacs où vous deposer les pots de vos plantes devient verte. Il suffit d'y mettre un morceau de charbon de bois non-traité dans l'eau.

déplacé par NdL le 30/10/05 15h16
\\\\"Si tu donnes à quelqu'un un poisson que tu as volé, il mangera une fois. Si tu lui apprends à voler, il mangera toute sa vie\"///

Le Chat de Philippe Geluck.

Avatar de l’utilisateur
 
Messages: 752
Enregistré le: 31 Aoû 2003 21:03
Localisation: Arlon (Belgique) - Luxembourg (Grand Duché de Luxembourg)

Messagepar Tom » 12 Oct 2003 21:44

L'introduction de Daphnies dans l'eau des bacs aide aussi à contrôler l'eau verte (on parle bien d'algues ici?). En effet, plusieurs espèces du genre Daphnia sont herbivores... Et en plus, ça sert de nourriture aux Utricularia par le même fait!

 
Messages: 51
Enregistré le: 10 Oct 2003 23:51
Localisation: Québec, Canada

Messagepar Shrek » 12 Oct 2003 22:09

Moi l'eau de mes utriculaires sont trop acides pour mes daphnies.... elles meurent toute dans la journée après leur introduction dans mes aquariums. Image
\\\\"Si tu donnes à quelqu'un un poisson que tu as volé, il mangera une fois. Si tu lui apprends à voler, il mangera toute sa vie\"///

Le Chat de Philippe Geluck.

Avatar de l’utilisateur
 
Messages: 752
Enregistré le: 31 Aoû 2003 21:03
Localisation: Arlon (Belgique) - Luxembourg (Grand Duché de Luxembourg)

Messagepar Manu (freeride) » 12 Oct 2003 22:17

Salut Shrek,

Si tu veux maintenir des daphnies dans tes bacs, il ne faut pas changer brusquement les caracterisiques de l'eau car elles n'apprecient pas du tout.
Le mieux est de les aclimater avec un goutte a goutte avec de l'eau prvenant du milieu definitif

@ bientot

Manu

 
Messages: 548
Enregistré le: 31 Aoû 2003 21:52
Localisation: Vaires sur Marne ( Seine ete Marne)

Messagepar TĂ©quila » 24 Jan 2004 21:04

Salut!

Moi le problème ne vient pas de l'eau du bac mais du substrat, en fait les algues sont à la surface!
Vous n'avez pas un petit truc pour éviter ça parce que j'en suis vraiment envahie!!

Merci! :)

Avatar de l’utilisateur
 
Messages: 2852
Enregistré le: 24 Jan 2004 20:58
Localisation: Aussonne (nord de Toulouse)

Messagepar Paul » 05 FĂ©v 2004 20:03

Salut,

Tu n'arroserai pas tes plantes par le dessus??

Car en faisant comme cela, tu ramene des micro-organisme a la surface de ton pot qui se developpe ensuite.
Sinon faut filtrer ton eau si c'est de l'eau de pluie tombée d'une gouttiere, qui ramasse toutes les mousses du toit.

A+

Paul

 
Messages: 10
Enregistré le: 21 Jan 2004 20:02

Messagepar TĂ©quila » 06 FĂ©v 2004 20:37

Salut!

Non, je les arrosent par le dessous.
Mais je me demandais si je faisait bouillir mon substrat ( avec de l'eau ) avant de m'en servir, peut être que ça tuerai les cellules souches des algues qui pourraent se trouver dans la tourbe que j'achète parce qu'en fait les algues ne se développent que sur mes substrats tourbeux. Pour mes nepenthes, j'utilise une terre à base de fibres de coco et là je n'ai pas la moindre trace d'algues!!

Voila voila
A bientĂ´t

TĂ©quila
:e140

Avatar de l’utilisateur
 
Messages: 2852
Enregistré le: 24 Jan 2004 20:58
Localisation: Aussonne (nord de Toulouse)

Messagepar Shrek » 06 FĂ©v 2004 22:25

Une des causes possibles pour les algues sur ton substrat est que cette tourbe soit de la tourbe qui ait été enrichie. Il vaut mieux prendre de la tourbe naturelle non traitée.
\\\\"Si tu donnes à quelqu'un un poisson que tu as volé, il mangera une fois. Si tu lui apprends à voler, il mangera toute sa vie\"///

Le Chat de Philippe Geluck.

Avatar de l’utilisateur
 
Messages: 752
Enregistré le: 31 Aoû 2003 21:03
Localisation: Arlon (Belgique) - Luxembourg (Grand Duché de Luxembourg)


Retourner vers Généralités

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

cron