Je l'ai tuée ?

Vous avez une question ? Vous avez la réponse ? Vous voulez partager votre expérience sur les sphaignes, trés utiles à la culture des plantes carnivores.

Messagepar Blackout » 23 Fév 2009 22:36

Peut-être que l'eau déminéralisée n'est pas bonne pour la sphaigne vivante à long terme, car trop "pure" (?)
Je vais les mettre au régime eau de pluie à partir de maintenant, pour voir si ça change quelque chose.

Merci pour vos contributions en tout cas.

Avatar de l’utilisateur
 
Messages: 1046
Enregistré le: 08 Juil 2005 13:19
Localisation: Près de Belfort

Messagepar grostroll » 24 Fév 2009 10:50

Petite question : c'est de l'eau déminéralisée ou adoucie ??? Car elles n'ont pas la même composition chimique. Une eau adoucie par résine échangeuse d'ions est une eau contient beaucoup de chlorure de sodium ( du sel quoi ) D'autre part, si ton eau déminéralisée vient du commerce, cette eau, si je ne m'abuse , peut contenir des forts taux de métaux lourds.....
Pour ma part, c'est eau de pluie ( même en agglomération ) ou eau osmosée et la sphaigne, même en situation lowland, s'épanouit ( trop ??? ).

Avatar de l’utilisateur
Membre d'honneur
 
Messages: 1456
Enregistré le: 29 Aoû 2004 20:15
Localisation: Essonne

Messagepar Blackout » 24 Fév 2009 12:07

Merci pour la précision. C'est de l'eau déminéralisée du commerce.
Ce que tu dis semble donc confirmer l'hypothèse de l'eau inadaptée. Maintenant je ne sais pas si le fait d'arroser à l'eau de pluie peut "revitaliser" tout ça...

Avatar de l’utilisateur
 
Messages: 1046
Enregistré le: 08 Juil 2005 13:19
Localisation: Près de Belfort

Messagepar AbsintheRTP » 26 Mar 2009 4:08

Mad a écrit:Je ne sais pas s'il est possible de tuer de la sphaigne en oubliant de l'arroser, je crois qu'il faut l'ébouillanter pour la tuer "définitivement".

Ou presque définitivement, car la sphaigne morte du Chili vendue arrive toujours à reprendre sur quelques bouts. Elle ressemble à l'achat énormément à la tienne là... t'es sûr qu'elle était vivante au départ ? Qu'elle soit verte n'est pas forcément signe qu'elle soit vivante.


la seule maniere par laquelle j'ai réussi à tuer de la shpaigne a été à l'aide d'un gros traitement de fongicide/insecticide , sinon, même apres avoir été congelé, avoir été seché à 60 degré celcius à plusieurs reprise, elle a toujours réussi à se remettre à vivre...
AbsintheRTP

 
Messages: 276
Enregistré le: 18 Oct 2008 14:57
Localisation: Vaudreuil, Québec

Messagepar ulysse204 » 26 Mar 2009 11:28

J'ai eu le même soucis il y a a peu, je met une surfaçage de shaigne vivante avec mes dionées, en général je met de la sphaigne qui entoure le blbe et donc recouverte tourbe, avec le temps la shaigne pousse et envahie donc mon pot.

J'ai mis ma potée de wacky traps dehors au soleil avec le beau temps qu'on a depuis 15 jours(cette potée était en terra cet hiver pour multiplier et diviser la wacky, je dois en avoir une dizaine aujourdhui) et la au bout de quelques jours toute ma shaigne est devenue blanche (elle n'a jamais manqué d'eau mes pots baignent dans 2 cm d'eau mini).

Elle est morte c'est sur pour moi, j'en avais déjà arler a lusieurs personne qui 'mavait dis pas assez de photosynthèse donc manque de lumière, ben ce n'est pas ça, tro de soleil d'un coup aprés avoir passé l'hiver sous néons sans uv a été fatale pour la shaigne.

 
Messages: 300
Enregistré le: 03 Sep 2007 22:45
Localisation: la pampa vers pau

Messagepar telepat1 » 27 Mar 2009 11:36

ça c'est plutot un choc hygrométrique....

Avatar de l’utilisateur
 
Messages: 328
Enregistré le: 19 Juin 2006 8:34
Localisation: Béziers

Précédente

Retourner vers Sphaigne

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités

cron