sphaigne noircie et bouts bizard ?!?

Vous avez une question ? Vous avez la réponse ? Vous voulez partager votre expérience sur les sphaignes, trés utiles à la culture des plantes carnivores.

sphaigne noircie et bouts bizard ?!?

Messagepar Acidmaster » 16 Mar 2008 20:24

Bonjour,

J'ai un petit problème de sphaigne que j'ai mis dans un terra (80% d'humidité, 2x55 watts de lumière en néon) pour multiplication.

Certaines pousses sont noires au bout (surtout au niveau des têtes) et on peut voir des petites boules orangées sur certaines pointes, peut être des champignons ? (je croyais que la sphaigne était un fongicide de par son ph)

Une photo (j'ai pas pu faire mieux) :

Image

Qu'est-ce que c'est d'après vous ? champignons ou peut être spores (je ne sais pas si la sphaigne fait aussi des spores pour se multiplier ?).

Dans le doute je pourrai toujours mettre tout ça dans un sac congélation pour isoler le problème...

Merci

 
Messages: 113
Enregistré le: 20 Nov 2007 17:55

Messagepar Maker » 16 Mar 2008 20:33

Salut,

il semblerai que ce soit des amas de calcaire.

 
Messages: 795
Enregistré le: 22 Mar 2007 17:12
Localisation: Antibes

Messagepar Rossolis- » 16 Mar 2008 22:08

Oui, moi aussi j'ai ça...depuis un petit bout de temps, mais je n'en est fait aucun cas :wink:
Pour mon cas sur que ce n'est pas du calcaire, c'est comme brulé !
Alors que ma sphaigne est en mi-ombre...

Amicalement
-Nathan-
Modifié en dernier par Rossolis- le 16 Mar 2008 22:09, modifié 1 fois.
Have a nice day !

 
Messages: 412
Enregistré le: 24 Oct 2007 21:15
Localisation: France

Messagepar Acidmaster » 16 Mar 2008 22:09

comment ça se peut, je n'arrose qu'avec de l'eau déminéralisé. J'ai regardé de plus près et c'est assez liquide et orange lorsqu'on l'écrase entre les doigts. C'est vrai que sur la photo on ne voit pas super bien... quelqu'un a-t-il déjà eu ça ?

 
Messages: 113
Enregistré le: 20 Nov 2007 17:55

Messagepar eclipse » 16 Mar 2008 22:28

les pointes noires de la sphaigne indique aussi une saturation en eau.

A+

Fab
sur le forum aquario j'ai une nepenthes ventricosa, sur le forum carnivore j'ai un neochromis omnicaruelus...les passions elles se partagent.

 
Messages: 1435
Enregistré le: 15 Déc 2003 21:33
Localisation: Toulouse, France

Messagepar Acidmaster » 17 Mar 2008 8:02

ok, justement je me disais qu'elle avait pas assez d'eau donc je l'arrosais encore plus... Mais finalement c'est le contraire :!: Je vais en 'sécher' une partie pour tester.

 
Messages: 113
Enregistré le: 20 Nov 2007 17:55


Retourner vers Sphaigne

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

cron